elacuariodulce.com
Bienvenido a " El Acuario Dulce "
Un foro creado el 15-05-2010 donde compartir experiencias en el mundo de la acuariofilia y conocer gente que comparte tu misma pasión.



Publicidad google activada para gente no registrada.
Regístrate y preséntate ante la comunidad.


elacuariodulce.com

Foro de acuariofilia de agua dulce donde dar tus primeros pasos , aprender a mantener tus acuarios y disfrutar de este mundo.
 
ÍndicePortalAtlasGaleríaBuscarRegistrarseEnlacesConectarse





Comparte | 
 

 problema con plantas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
egir
Nuevo Miembro
Nuevo Miembro


Sexo : Masculino Edad : 49
Mensajes : 49
Fecha Inscripción : 24/03/2013

MensajeTema: problema con plantas   Dom 24 Ago - 14:30

Hola estoy terminando el ciclado y tengo un problema con las plantas
La sagirata subulatta recién empezaron a salirle unos filamentos supongo son algas, pero aparte no creció o mejor dicho fueron perdiendo las hojas la echinodorus bleheri  tambien, el microsorum pteropus sus hojas se ponen negras y aparecen agujeros, pero la rica, ceraptoptoris thalictroides, ludwigia repens y  higrofila polisperma al contrario están bien creciendo.
El sustrato tiene leterita y vermiculita con arena y grava (según me lo vendieron en el acuario)
Luz 42 lumen litro
Aca les dejo unas fotos

esta es la microsorum pteropus
[url=][/url]


sagirata subulatta
[url=][/url]


echinodorus bleheri 

[url=][/url]



 
Gracias
Volver arriba Ir abajo
Barrabas
Miembro Activo
Miembro Activo


Sexo : Masculino Edad : 46
Mensajes : 397
Fecha Inscripción : 13/10/2012

MensajeTema: problema con plantas   Lun 25 Ago - 7:10

Bueno pues a falta de mas datos, y porque veo plantas amarillas y con agujeros, creo que puede ser una carencia de nutrientes.
Si no has cambiado el agua en el ciclado, ahora sería el momento de empezar.
Si el  sustrato es un poco pobre en nutrientes (como puede ser la arena) y porque todavía no tienes peces que generan desechos, puedes añadir algún abono diario durante unos quince días y ver los resultados.
Ya nos cuentas.

Salu2


Volver arriba Ir abajo
egir
Nuevo Miembro
Nuevo Miembro


Sexo : Masculino Edad : 49
Mensajes : 49
Fecha Inscripción : 24/03/2013

MensajeTema: Re: problema con plantas   Lun 25 Ago - 14:14

tenia idea de incorporar los peces esta semana, previo cambio y tasteado del agua, pero me convendria esperar para ponerlos para que no sufran con los cambios o al contrario estos ayudarian a llegar a un equilibrio?
Volver arriba Ir abajo
SusyQ
Administrador
Administrador


Sexo : Femenino Edad : 26
Mensajes : 6836
Fichas Atlas : 37
Fecha Inscripción : 30/01/2013
Gran posteador Gran posteadora

MensajeTema: Re: problema con plantas   Lun 25 Ago - 21:10

Yo te recomendaría esperar, primero hacer un cambio de agua y esperar unas 24 horas, hacer el testeo para ver como tienes los parámetros y de ser correctos podrías empezar a introducir peces.
El abonado no les afecta, así que por eso no te has de preocupar, lo que si te diría es que metas los peces (tras la correspondiente adaptación) en pequeño número, para que a las bacterias les de tiempo a eliminar los deshechos que se formen. Si metes muchos peces de golpe, puedes desequilibrar el acuario y que se produzan picos de nitritos. Si vas a meter peces de fondo, te recomiendo que metas estos los primeros...( suelens ser un 20% de los habitantes del acuario)cada dos días o así mides parámetros de nuevo, y al cabo de una semana podrás meter la siguiente tanda de peces que son un 40% más, sigues así midiendo sobre todo nitritos y al cabo de otros 5-7 días metes el resto.

Un saludo


"Si piensas que te humillas reconociendo un error, estás destinado a equivocarte muchas veces"

Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: problema con plantas   Hoy a las 16:37

Volver arriba Ir abajo
 
problema con plantas
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
elacuariodulce.com :: DUDAS SOBRE TU ACUARIO-
Cambiar a: